<!DOCTYPE html>
<html>
<head>
  <link href="http://www.kansantahto.fi/wp-content/themes/kansantahto/style.css" rel="stylesheet">
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92072896-1', 'auto');
  ga('send', 'pageview');

  </script>
  <script src="https://use.typekit.net/gds0ias.js"></script>
  <script>try{Typekit.load({ async: true });}catch(e){}</script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.js"></script>
  <meta property="fb:app_id" content="225137201279334">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="format-detection" content="telephone=no">
  <title>Kansan Tahto</title>
  
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aktiivimalli leikkaa syyttömiltä työttömiltä ja tyhjentää Pohjois-Suomea - Kansan Tahto" />
<meta property="og:description" content="Pohjois-Pohjanmaan Vasemmiston mielestä hallituspuolueiden läpiajama aktiivimalli on peruttava. Se on erityisen ongelmallinen Pohjois-Suomen näkökulmasta. &#8211; Aktiivimalli on puhdas leikkuri työttömyysturvaan varsinkin keskusten ulkopuolella. Vaikka työhön ja työllistymistä edistäviin toimiin tekisi tuhat hakemusta, työttömyysturvasta nipistetään, jos paikkoja ei löydy. Työttömyyden entuudestaan vaivaamilla seuduilla niitä ei yksinkertaisesti ole riittävästi. Myös Kelan asiantuntijat ovat todenneet aktiivimallin ongelmat, Pohjois-Pohjanmaan &hellip;" />
<meta property="og:url" content="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/" />
<meta property="og:site_name" content="Kansan Tahto" />
<meta property="article:tag" content="aktiivimalli" />
<meta property="article:tag" content="Pohjois-Pohjanmaa" />
<meta property="article:tag" content="Vasemmistoliitto" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2018-01-05T13:44:10+02:00" />
<meta property="article:modified_time" content="2018-01-12T18:15:14+02:00" />
<meta property="og:updated_time" content="2018-01-12T18:15:14+02:00" />
<meta property="og:image" content="http://www.kansantahto.fi/wp-content/uploads/2017/03/dsc02944-e1503054758552.jpg" />
<meta property="og:image:width" content="6000" />
<meta property="og:image:height" content="3600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pohjois-Pohjanmaan Vasemmiston mielestä hallituspuolueiden läpiajama aktiivimalli on peruttava. Se on erityisen ongelmallinen Pohjois-Suomen näkökulmasta. &#8211; Aktiivimalli on puhdas leikkuri työttömyysturvaan varsinkin keskusten ulkopuolella. Vaikka työhön ja työllistymistä edistäviin toimiin tekisi tuhat hakemusta, työttömyysturvasta nipistetään, jos paikkoja ei löydy. Työttömyyden entuudestaan vaivaamilla seuduilla niitä ei yksinkertaisesti ole riittävästi. Myös Kelan asiantuntijat ovat todenneet aktiivimallin ongelmat, Pohjois-Pohjanmaan [&hellip;]" />
<meta name="twitter:title" content="Aktiivimalli leikkaa syyttömiltä työttömiltä ja tyhjentää Pohjois-Suomea - Kansan Tahto" />
<meta name="twitter:image" content="http://www.kansantahto.fi/wp-content/uploads/2017/03/dsc02944-e1503054758552.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Tahto &raquo; Aktiivimalli leikkaa syyttömiltä työttömiltä ja tyhjentää Pohjois-Suomea kommenttien syöte" href="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/feed/" />
<meta property="og:title" content="Aktiivimalli leikkaa syyttömiltä työttömiltä ja tyhjentää Pohjois-Suomea"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/"/><meta property="og:site_name" content="Kansan Tahto"/><meta property="og:image" content="http://www.kansantahto.fi/wp-content/uploads/2017/03/dsc02944-e1503054758552-300x180.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kansantahto.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kansantahto.fi/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kansantahto.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kansantahto.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<link rel='https://api.w.org/' href='http://www.kansantahto.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kansantahto.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kansantahto.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p8pnXE-5rs' />
<link rel="alternate" type="application/json+oembed" href="http://www.kansantahto.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansantahto.fi%2Faktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kansantahto.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansantahto.fi%2Faktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansantahto.fi/?wordfence_logHuman=1&hid=8D0958ACB93E5322791BD775312F3B70');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '225137201279334',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fi_FI/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
  <div class="nav-bg">
    <div class="container-fluid">
      <div class="row">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a style="background-image: url(http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_logo.svg);" class="menu-logo hidden-sm" href="http://www.kansantahto.fi"></a>
          <a style="background-image: url(http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_kt_logo.svg);" class="menu-logo visible-sm" href="http://www.kansantahto.fi"></a>
        </div>
        <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse header-menu"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a title="Uutiset" href="http://www.kansantahto.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Artikkelit" href="http://www.kansantahto.fi/artikkelit/">Artikkelit</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a title="Kolumnit" href="http://www.kansantahto.fi/kolumnit/">Kolumnit</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a title="Näkökulma" href="http://www.kansantahto.fi/nakokulma/">Näkökulma</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a title="Info" href="http://www.kansantahto.fi/info/">Info</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a title="Tilaa" href="http://www.kansantahto.fi/tilaa/">Tilaa</a></li>
</ul></div>
      </div>

    </div>
    <form role="search" action="http://www.kansantahto.fi/" method="get" class="search-form hidden-xs">
      <label>
        <input type="search"
              class="search-field"
              placeholder="Hae"
              value="" name="s"
              title="Search efter:">
      </label>
      <input type="submit" class="search-submit" value="Search">
    </form>
  </div>
<div id="main" class="container">
  <div class="row single-padding">
    <div class="col-md-8 single-content">
      <div class="article-img"><img width="1024" height="614" src="http://www.kansantahto.fi/wp-content/uploads/2017/03/dsc02944-e1503054758552-1024x614.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.kansantahto.fi/wp-content/uploads/2017/03/dsc02944-e1503054758552-1024x614.jpg 1024w, http://www.kansantahto.fi/wp-content/uploads/2017/03/dsc02944-e1503054758552-300x180.jpg 300w, http://www.kansantahto.fi/wp-content/uploads/2017/03/dsc02944-e1503054758552-768x461.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
      <div class="ccfic"><span class="ccfic-text">Pohjois-Pohjanmaan Vasemmiston mielestä on käsittämätöntä, että pääministeripuolue keskusta on ajanut läpi monen maaseutupitäjän tyhjennysautomaatin. (Arkistokuva)</span></div>      <div class="article-text">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 5.1.2018 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>        </div>
        <div class="post-content">
          <h2>Aktiivimalli leikkaa syyttömiltä työttömiltä ja tyhjentää Pohjois-Suomea</h2>
                    <p><p>Pohjois-Pohjanmaan Vasemmiston mielestä hallituspuolueiden läpiajama aktiivimalli on peruttava. Se on erityisen ongelmallinen Pohjois-Suomen näkökulmasta.</p>
<p>&#8211; Aktiivimalli on puhdas leikkuri työttömyysturvaan varsinkin keskusten ulkopuolella. Vaikka työhön ja työllistymistä edistäviin toimiin tekisi tuhat hakemusta, työttömyysturvasta nipistetään, jos paikkoja ei löydy. Työttömyyden entuudestaan vaivaamilla seuduilla niitä ei yksinkertaisesti ole riittävästi. Myös Kelan asiantuntijat ovat todenneet aktiivimallin ongelmat, Pohjois-Pohjanmaan Vasemmiston puheenjohtaja <strong>Olli Kohonen</strong> toteaa.</p>
<p>&#8211; On käsittämätöntä, että pääministeripuolue keskusta on ajanut läpi monen maaseutupitäjän tyhjennysautomaatin. Tämäkö on keskustan uutta aluepolitiikkaa? Kokoomuslaiset ovat tämän tavoitteen julkituoneet, kun taas Soinin sinisille kaikki käy, Kohonen sanoo.</p>
<p>&#8211; Kaupungeissakaan tilanne ei ole helppo. Esimerkiksi Oulussa iso osa avoinna olevista työpaikoista on korkean koulutuksen vaatimia työpaikkoja tai puhelinmyyntityöpaikkoja, joista ison osan palkkaus perustuu provisioon. Aktiivisuusvaatimuksessa edellytetään palkkauksen olevan TES:n mukainen tai vähintään 6,91 euron tuntitasoa, mikäli alalla ei ole työehtosopimusta. Ehto ei läheskään aina täyty puhelinmyyjän provisiotienestissä.</p>
<blockquote><p>Aktiivimalli on puhdas leikkuri työttömyysturvaan varsinkin keskusten ulkopuolella.</p></blockquote>
<p>&#8211; Pitkäaikaistyöttömille aktiivimalli on automaattisesti leikkaus, koska heille ei tällä hetkelläkään ole riittävästi palveluita, esimerkiksi monialaista työ- ja toimintakyvyn arviointia. Tämä edellyttäisi kuntien oman rahoituksen lisäämistä palveluihin, mutta juuri mikään kunta ei ole tiennyt tähän varautua näin nopeasti, Kohonen muistuttaa.</p>
<p>Pohjois-Pohjanmaan Vasemmisto muistuttaa myös, että kyseessä on työttömyyskorvausmenojen alentamiseen tähtäävä hanke, jolla ei ole tekemistä työllisyyden parantamisen kanssa. Työttömille ei lisäksi ole hankkeesta tiedotettu juuri mitään.</p>
<p>&#8211; Työttömyyskassoista on todettu ansiosidonnaisten päivärahojen maksatuksen hidastuvan aktiivimallin takia, koska etuuksien hyväksyminen on toteutettava jatkossa käsipelillä. Tämän ja monen muun epäkohdan mukaisesti aktiivimalli on peruttava mahdollisimman nopeasti ja kehitettävä tilalle ratkaisuja, jotka kannustavat positiivisesti työnhakijoita hakeutumaan työmarkkinoille.</p>
<p>Pohjois-Pohjanmaan Vasemmisto antaa täyden tukensa yli 100 000 nimeä keränneelle kansalaisaloitteelle, jossa esitetään aktiivimallin kumoamista. Sen voi allekirjoittaa osoitteessa: <a href="https://www.kansalaisaloite.fi/fi/aloite/2730">https://www.kansalaisaloite.fi/fi/aloite/2730</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Jaa tämä:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Jakaminen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20922" class="share-twitter sd-button share-icon" href="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/?share=twitter" target="_blank" title="Jaa Twitterissä"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-20922" class="share-linkedin sd-button share-icon" href="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/?share=linkedin" target="_blank" title="Jaa LinkedIn:ssä"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20922" class="share-facebook sd-button share-icon" href="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/?share=facebook" target="_blank" title="Jaa Facebookissa"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20922" class="share-google-plus-1 sd-button share-icon" href="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/?share=google-plus-1" target="_blank" title="Jaa Google+ palvelussa"><span>Google</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Aktiivimalli%20leikkaa%20syytt%C3%B6milt%C3%A4%20ty%C3%B6tt%C3%B6milt%C3%A4%20ja%20tyhjent%C3%A4%C3%A4%20Pohjois-Suomea http%3A%2F%2Fwww.kansantahto.fi%2Faktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea%2F" target="_blank" title="Jaa WhatsApp palvelussa"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-20922" class="share-pinterest sd-button share-icon" href="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/?share=pinterest" target="_blank" title="Jaa Pinterest palvelussa"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/#print" target="_blank" title="Tulosta"><span>Tulosta</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/?share=email" target="_blank" title="Lähetä tämä kaverille sähköpostitse"><span>Sähköpostitse</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.kansantahto.fi/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/?share=telegram" target="_blank" title="Jaa Telegram palvelussa"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></p>
          <div class="some-jako">
    <a class="twitter-share-button" href="https://twitter.com/intent/tweet" data-size="large">Tweet</a>
    <div class="fb-like" data-href="http://www.kansantahto.fi/?post_type=post&p=20922" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
<hr>
<h2 style="margin-top: 0;">Kommentit</h2>
<div class="fb-comments" data-href="http://www.kansantahto.fi/?post_type=post&p=20922" data-width="100%" data-numposts="5"></div>        </div>
      </div>
      <div class="row">
        <div class="col-sm-12">
  <h1 class="cat-head">Lisää aiheesta</h1>
</div>  <div class="col-sm-6">
            <a href="http://www.kansantahto.fi/tuore-laskelma-sipilan-hallitus-kasvattaa-tuloeroja/"><div class="article-img"><img width="750" height="425" src="http://www.kansantahto.fi/wp-content/uploads/2017/03/euro-009-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>    <div class="article-text pieni min-height">
      <div class="post-meta">
        <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 5.9.2017 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>      </div>
      <div class="post-content">
        <a href="http://www.kansantahto.fi/tuore-laskelma-sipilan-hallitus-kasvattaa-tuloeroja/"><h2>Tuore laskelma: Sipilän hallitus kasvattaa tuloeroja</h2></a>
        <p>Eduskunnan tietopalvelun tuoreen laskelman mukaan hallituksen verojen ja etuuksien leikkaukset kasvattavat tuloeroja – eniten kärsivät... <a href="http://www.kansantahto.fi/tuore-laskelma-sipilan-hallitus-kasvattaa-tuloeroja/">Lue&nbsp;lisää</a></p>
      </div>
    </div>
  </div>
  <div class="col-sm-6">
            <a href="http://www.kansantahto.fi/sarkkinen-esittaa-pohjoisen-hankkeita-ensi-vuoden-budjettiin/"><div class="article-img"><img width="750" height="425" src="http://www.kansantahto.fi/wp-content/uploads/2017/03/junavaunu-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>    <div class="article-text pieni min-height">
      <div class="post-meta">
        <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 29.9.2017 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>      </div>
      <div class="post-content">
        <a href="http://www.kansantahto.fi/sarkkinen-esittaa-pohjoisen-hankkeita-ensi-vuoden-budjettiin/"><h2>Sarkkinen esittää pohjoisen hankkeita ensi vuoden budjettiin</h2></a>
        <p>Vasemmistoliiton varapuheenjohtaja, oululainen kansanedustaja Hanna Sarkkinen on tehnyt talousarvioaloitteet Tornion radan sähköistämiseksi ja Pyhäsalmen kaivoksen... <a href="http://www.kansantahto.fi/sarkkinen-esittaa-pohjoisen-hankkeita-ensi-vuoden-budjettiin/">Lue&nbsp;lisää</a></p>
      </div>
    </div>
  </div>
      </div>
    </div>
    <div class="col-sm-4 hidden-xs hidden-sm">
                      <a href="http://www.kansantahto.fi/kuvagalleria-merja-kyllonen-starttasi-valtakunnallisen-kierroksen-kainuusta/"><div class="article-img"><img width="750" height="425" src="http://www.kansantahto.fi/wp-content/uploads/2018/01/2-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 12.1.2018 | <a href="http://www.kansantahto.fi/author/miikkakortelainen/" title="Kirjoittanut: Miikka Kortelainen" rel="author">Miikka Kortelainen</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/kuvagalleria-merja-kyllonen-starttasi-valtakunnallisen-kierroksen-kainuusta/"><h2>Kuvagalleria: Merja Kyllönen starttasi valtakunnallisen kierroksen Kainuusta</h2></a>
          <p>Vasemmistoliiton presidenttiehdokas Merja Kyllönen starttasi valtakunnallisen presidentinvaalikampanjaan liittyvän kierroksen 4.–6.1. Kainuusta. Päivien aikana käytiin läpi... <a href="http://www.kansantahto.fi/kuvagalleria-merja-kyllonen-starttasi-valtakunnallisen-kierroksen-kainuusta/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                      <a href="http://www.kansantahto.fi/kansanedustajat-hanninen-halmeenpaa-vetoavat-elainmuseon-sailyttamiseksi/"><div class="article-img"><img width="750" height="425" src="http://www.kansantahto.fi/wp-content/uploads/2017/12/dsc08271_pieni-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 18.12.2017 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/kansanedustajat-hanninen-halmeenpaa-vetoavat-elainmuseon-sailyttamiseksi/"><h2>Kansanedustajat Hänninen ja Halmeenpää vetoavat eläinmuseon säilyttämiseksi</h2></a>
          <p>Oulun vaalipiirin kansanedustajat Katja Hänninen (vas) ja Hanna Halmeenpää (vihr) ovat vedonneet Oulun yliopiston rehtoriin,... <a href="http://www.kansantahto.fi/kansanedustajat-hanninen-halmeenpaa-vetoavat-elainmuseon-sailyttamiseksi/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                      <a href="http://www.kansantahto.fi/pohjois-pohjanmaan-vasemmisto-mika-keskustan-sote-savel/"><div class="article-img"><img width="750" height="425" src="http://www.kansantahto.fi/wp-content/uploads/2017/04/dsc_0205-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 11.12.2017 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/pohjois-pohjanmaan-vasemmisto-mika-keskustan-sote-savel/"><h2>Pohjois-Pohjanmaan Vasemmisto: Mikä on keskustan sote-sävel?</h2></a>
          <p>Pohjois-Pohjanmaan Vasemmiston mukaan asiantuntijoiden voimakas vastustus, Meri-Lapin sote-ulkoistus sekä Siikalatvan ja Mehiläisen jo kaatunut suunnitelma... <a href="http://www.kansantahto.fi/pohjois-pohjanmaan-vasemmisto-mika-keskustan-sote-savel/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                      <a href="http://www.kansantahto.fi/jaahyvaistaide-komistaa-oulun-jarjestotaloa/"><div class="article-img"><img width="750" height="425" src="http://www.kansantahto.fi/wp-content/uploads/2017/11/dsc08308-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 29.11.2017 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/jaahyvaistaide-komistaa-oulun-jarjestotaloa/"><h2>Jäähyväistaide komistaa Oulun Järjestötaloa</h2></a>
          <p>Kansan Tahto muuttaa Mäkelininkadulta Kauppurienkadulle &nbsp; Oulussa kulkijat ovat viime päivät töllistelleet Järjestötalon uusia seinä-... <a href="http://www.kansantahto.fi/jaahyvaistaide-komistaa-oulun-jarjestotaloa/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
        </div>
  </div>
</div>
<footer>
  <div class="container-fluid footer-content">
    <div class="row">
      <div class="col-sm-3">
        <a style="background-image: url(http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_kt_logo.svg);" class="footer-logo" href="http://www.kansantahto.fi"></a>
      </div>
      <div class="col-sm-3 footer-col">
        <h2>Kansan Tahto</h2>
        <p>
          Kauppurienkatu 8 B, 3. kerros, Oulu</br>
          puh. (08) 537 1722</br>
 <a href="mailto:ilmoitukset@kansantahto.fi">ilmoitukset@kansantahto.fi</a>
          <a href="mailto:toimitus@kansantahto.fi">toimitus@kansantahto.fi</a>
        </p>
      </div>
      <div class="col-sm-3 some footer-col">
        <a href="https://www.facebook.com/Kansan-Tahto-120525091616/?fref=ts"><i class="fa fa-facebook fa-4x" aria-hidden="true"></i></a>
        <a href="https://twitter.com/kansan_tahto"><i class="fa fa-twitter fa-4x" aria-hidden="true"></i></a>
        <a href="https://www.instagram.com/kansantahto/"><i class="fa fa-instagram fa-4x" aria-hidden="true"></i></a>
      </div>
      <div class="col-sm-3 footer-linkit">
        <h2>
          <a href="http://www.kansantahto.fi/info">Info</a>
          <a href="http://www.kansantahto.fi/tilaa">Tilaa</a>
          <a href="http://www.kansantahto.fi/wp-content/uploads/2017/10/kt-mediakortti-2017_uusi.pdf">Mediakortti</a>
        </h2>
      </div>
    </div>
  </div>
  </footer>
<script src="http://www.kansantahto.fi/wp-content/themes/kansantahto/js/jquery.min.js"></script>
<script src="http://www.kansantahto.fi/wp-content/themes/kansantahto/js/bootstrap.min.js"></script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kansantahto.fi\/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea\/":20922};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/aktiivimalli-leikkaa-syyttomilta-tyottomilta-tyhjentaa-pohjois-suomea/" method="post">
			<label for="target_email">Lähetä sähköpostiosoitteeseen</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Nimesi</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Sähköpostiosoitteesi</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kansantahto.fi/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Lähetä sähköposti" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Peruuta</a>

			<div class="errors errors-1" style="display: none;">
				Viestiä ei lähetetty - tarkista sähköpostiosoitteesi!			</div>

			<div class="errors errors-2" style="display: none;">
				Sähköpostivarmistus epäonnistui. Yritä uudelleen.			</div>

			<div class="errors errors-3" style="display: none;">
				Valitettavasti blogisi artikkeleita ei voida jakaa sähköpostin välityksellä.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'124260998',post:'20922',tz:'2',srv:'www.kansantahto.fi'} ]);
	_stq.push([ 'clickTrackerInit', '124260998', '20922' ]);
</script>
</body>
</html>