<!DOCTYPE html>
<html>
<head>
  <link href="http://www.kansantahto.fi/wp-content/themes/kansantahto/style.css" rel="stylesheet">
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92072896-1', 'auto');
  ga('send', 'pageview');

  </script>
  <script src="https://use.typekit.net/gds0ias.js"></script>
  <script>try{Typekit.load({ async: true });}catch(e){}</script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.js"></script>
  <meta property="fb:app_id" content="225137201279334">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="format-detection" content="telephone=no">
  <title>Kansan Tahto</title>
  
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kansantahto.fi/suo-tasa-arvo-sipila/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suo, tasa-arvo ja Sipilä - Kansan Tahto" />
<meta property="og:description" content="Nykyaikainen yhdenvertaisuusajattelu ja feminismi tunnistavat ihmisen lähtökohtien vaikutuksen tasa-arvoisuuden tavoitteluun. Tasa-arvoa ei saavuteta kohtelemalla jokaista samalla tavalla, sillä osa ihmisistä on lähtökohtaisesti huonommassa asemassa. Ilman niin sanottua positiivista erityiskohtelua ja rakenteellisia muutoksia näitä eroja ei voida tasoittaa ja poistaa. Vanhan ja totuudenmukaisen sanonnan mukaan kukaan ei ole tasa-arvoinen, jos kaikki eivät ole tasa-arvoisia. Jos kaikki &hellip;" />
<meta property="og:url" content="http://www.kansantahto.fi/suo-tasa-arvo-sipila/" />
<meta property="og:site_name" content="Kansan Tahto" />
<meta property="article:tag" content="feminismi" />
<meta property="article:tag" content="kuntavaalit" />
<meta property="article:tag" content="vasemmistonuoret" />
<meta property="article:section" content="Kolumnit" />
<meta property="article:published_time" content="2017-03-13T15:17:44+02:00" />
<meta property="article:modified_time" content="2017-03-13T20:08:28+02:00" />
<meta property="og:updated_time" content="2017-03-13T20:08:28+02:00" />
<meta property="og:image" content="http://www.kansantahto.fi/wp-content/uploads/2016/11/kansantahto-default.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nykyaikainen yhdenvertaisuusajattelu ja feminismi tunnistavat ihmisen lähtökohtien vaikutuksen tasa-arvoisuuden tavoitteluun. Tasa-arvoa ei saavuteta kohtelemalla jokaista samalla tavalla, sillä osa ihmisistä on lähtökohtaisesti huonommassa asemassa. Ilman niin sanottua positiivista erityiskohtelua ja rakenteellisia muutoksia näitä eroja ei voida tasoittaa ja poistaa. Vanhan ja totuudenmukaisen sanonnan mukaan kukaan ei ole tasa-arvoinen, jos kaikki eivät ole tasa-arvoisia. Jos kaikki [&hellip;]" />
<meta name="twitter:title" content="Suo, tasa-arvo ja Sipilä - Kansan Tahto" />
<meta name="twitter:image" content="http://www.kansantahto.fi/wp-content/uploads/2016/11/kansantahto-default.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Tahto &raquo; Suo, tasa-arvo ja Sipilä kommenttien syöte" href="http://www.kansantahto.fi/suo-tasa-arvo-sipila/feed/" />
<meta property="og:title" content="Suo, tasa-arvo ja Sipilä"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.kansantahto.fi/suo-tasa-arvo-sipila/"/><meta property="og:site_name" content="Kansan Tahto"/><meta property="og:image" content="http://www.kansantahto.fi/beta/wp-content/themes/kansantahto/img/kansantahto-default.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kansantahto.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kansantahto.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kansantahto.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<link rel='https://api.w.org/' href='http://www.kansantahto.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kansantahto.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kansantahto.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p8pnXE-5bm' />
<link rel="alternate" type="application/json+oembed" href="http://www.kansantahto.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansantahto.fi%2Fsuo-tasa-arvo-sipila%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kansantahto.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansantahto.fi%2Fsuo-tasa-arvo-sipila%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansantahto.fi/?wordfence_logHuman=1&hid=9B948D5941AEF3225A9D50F8FF5A8C36');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '225137201279334',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fi_FI/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
  <div class="nav-bg">
    <div class="container-fluid">
      <div class="row">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a style="background-image: url(http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_logo.svg);" class="menu-logo hidden-sm" href="http://www.kansantahto.fi"></a>
          <a style="background-image: url(http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_kt_logo.svg);" class="menu-logo visible-sm" href="http://www.kansantahto.fi"></a>
        </div>
        <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse header-menu"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a title="Uutiset" href="http://www.kansantahto.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Artikkelit" href="http://www.kansantahto.fi/artikkelit/">Artikkelit</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a title="Kolumnit" href="http://www.kansantahto.fi/kolumnit/">Kolumnit</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a title="Näkökulma" href="http://www.kansantahto.fi/nakokulma/">Näkökulma</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a title="Info" href="http://www.kansantahto.fi/info/">Info</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a title="Tilaa" href="http://www.kansantahto.fi/tilaa/">Tilaa</a></li>
</ul></div>
      </div>

    </div>
    <form role="search" action="http://www.kansantahto.fi/" method="get" class="search-form hidden-xs">
      <label>
        <input type="search"
              class="search-field"
              placeholder="Hae"
              value="" name="s"
              title="Search efter:">
      </label>
      <input type="submit" class="search-submit" value="Search">
    </form>
  </div>
<div id="main" class="container">
  <div class="row single-padding">
    <div class="col-sm-8 single-content">
                <a href="http://www.kansantahto.fi/suo-tasa-arvo-sipila/"><div class="article-img"><img src="http://www.kansantahto.fi/wp-content/uploads/2017/02/2pst_roku_ahalako-1.jpg" alt="Anni Ahlakorpi" class="avatar avatar-large wp-user-avatar wp-user-avatar-large alignnone photo" /></div></a>      <div class="ccfic"></div>      <div class="article-text">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./kolumnistit/" rel="category tag">Kolumnit</a> | 13.3.2017 | <a href="http://www.kansantahto.fi/author/anniahlakorpi/" title="Kirjoittanut: Anni Ahlakorpi" rel="author">Anni Ahlakorpi</a>        </div>
        <div class="post-content">
          <h2>Suo, tasa-arvo ja Sipilä</h2>
                    <p><p>Nykyaikainen yhdenvertaisuusajattelu ja feminismi tunnistavat ihmisen lähtökohtien vaikutuksen tasa-arvoisuuden tavoitteluun. Tasa-arvoa ei saavuteta kohtelemalla jokaista samalla tavalla, sillä osa ihmisistä on lähtökohtaisesti huonommassa asemassa. Ilman niin sanottua positiivista erityiskohtelua ja rakenteellisia muutoksia näitä eroja ei voida tasoittaa ja poistaa.</p>
<p>Vanhan ja totuudenmukaisen sanonnan mukaan kukaan ei ole tasa-arvoinen, jos kaikki eivät ole tasa-arvoisia. Jos kaikki ovat uppoamassa samaan suohon, pitää ensimmäisenä auttaa ylös ne, jotka ovat kaikkein syvimmällä. Käytännössä tämä tarkoittaa esimerkiksi sukupuoli- ja seksuaalivähemmistöjä, vammaisia, rodullistettuja ja muita pahimmillaan moninkertaiseen marginaaliin työnnettyjä ihmisryhmiä. Nykytilanne asenteineen, arvoineen ja käytäntöineen on juuri heitä kohtaan erityisen epäreilu.</p>
<p>Keskustan, Kokoomuksen ja Perussuomalaisten muodostama hallitus ei oikeistoideologiaan pohjautuvien päätöstensä suohon uponneista piittaa. Sen ponnistelut tasa-arvon eteen ovat tähän asti olleet sellaisia, että kun mahdollisimman monenlaisilta ryhmiltä leikataan toimeentulosta, ovat lopulta lähes kaikki tasa-arvoisesti huono-osaisia. Yhdenlainen saavutushan se sekin on, mutta valitettavasti sillä ei saada Suomea nousuun tai muitakaan vaalisloganeita todeksi.</p>
<blockquote><p>Vasemmistonuorten ehdokkaat kymmenillä eri paikkakunnalla ympäri Suomea ovat sitoutuneet feministiseen politiikkaan.</p></blockquote>
<p>Näissä kuntavaaleissa hallituspuolueiden kannatus mitataan nyt ensimmäisen kerran. Sote- ja maakuntauudistuksien jälkeen kuntien päätettäväksi jäävät muun muassa koulutukseen, kulttuuriin, liikuntaan ja varhaiskasvatukseen liittyvien palveluiden järjestäminen. Sillä, miten nämä palvelut järjestetään, on suuri merkitys myös tasa-arvon ja yhdenvertaisuuden kannalta. On absurdia ajatella, että samat puolueet, jotka eduskunnassa ovat säätämässä epätasa-arvoistavia lakeja, olisivat kunnissa kamppailemassa niiden seurauksia vastaan.</p>
<p>Vasemmistonuorten ehdokkaat kymmenillä eri paikkakunnalla ympäri Suomea ovat sitoutuneet feministiseen politiikkaan. Emme tavoittele pelkästään luokkaerojen kaventamista ja sukupuolesta johtuvien etuoikeuksien poistamista, vaan yhteiskuntaluokkien ja sukupuolierottelun purkamista kokonaan.</p>
<p>Unelmista puhuminen voi kuulostaa kornilta, mutta yhteiskunnan tarkoitus ei ole vain pitää meidät hengissä, vaan taata meille mahdollisuus onneen. Se vaatii poliittista tahtoa.</p>
</p>
          <div class="some-jako">
    <a class="twitter-share-button" href="https://twitter.com/intent/tweet" data-size="large">Tweet</a>
    <div class="fb-like" data-href="http://www.kansantahto.fi/?post_type=post&p=19924" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
<hr>
<h2 style="margin-top: 0;">Kommentit</h2>
<div class="fb-comments" data-href="http://www.kansantahto.fi/?post_type=post&p=19924" data-width="100%" data-numposts="5"></div>        </div>
      </div>
      <div class="row">
        <div class="col-sm-12">
  <h1 class="cat-head">Lisää aiheesta</h1>
</div>  <div class="col-sm-6">
            <a href="http://www.kansantahto.fi/joulupukin-uusi-paja/"><div class="article-img"><img src="http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto-default.jpg"></div></a>    <div class="article-text pieni min-height">
      <div class="post-meta">
        <a href="http://www.kansantahto.fi/./kolumnistit/" rel="category tag">Kolumnit</a> | 2.2.2017 | <a href="http://www.kansantahto.fi/author/olli-salo/" title="Kirjoittanut: Olli Salo" rel="author">Olli Salo</a>      </div>
      <div class="post-content">
        <a href="http://www.kansantahto.fi/joulupukin-uusi-paja/"><h2>Joulupukin uusi paja</h2></a>
        <p>Itä-Lapissa, noin neljäntoista tunnin ajomatkan päässä eduskuntatalolta, sijaitsee Suomen tunnetuin paikka. Savukoskella sijaitsee nimittäin Korvatunturi.... <a href="http://www.kansantahto.fi/joulupukin-uusi-paja/">Lue&nbsp;lisää</a></p>
      </div>
    </div>
  </div>
  <div class="col-sm-6">
            <a href="http://www.kansantahto.fi/tapahtui-kerran-mantan-grillilla/"><div class="article-img"><img src="http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto-default.jpg"></div></a>    <div class="article-text pieni min-height">
      <div class="post-meta">
        <a href="http://www.kansantahto.fi/./kolumnistit/" rel="category tag">Kolumnit</a> | 25.1.2017 | <a href="http://www.kansantahto.fi/author/miikkakortelainen/" title="Kirjoittanut: Miikka Kortelainen" rel="author">Miikka Kortelainen</a>      </div>
      <div class="post-content">
        <a href="http://www.kansantahto.fi/tapahtui-kerran-mantan-grillilla/"><h2>Tapahtui kerran Mantan Grillillä</h2></a>
        <p>Joskus joku sanoi, että parasta brändäystä Kajaanin kaupungille on Mantan Grilli. Tuossa toteamuksessa voi piillä... <a href="http://www.kansantahto.fi/tapahtui-kerran-mantan-grillilla/">Lue&nbsp;lisää</a></p>
      </div>
    </div>
  </div>
      </div>
    </div>
    <div class="col-sm-4 hidden-xs">
                    <a href="http://www.kansantahto.fi/silmat-ummessa-sulavaan-jaatikkoon/"><div class="article-img"><img src="http://www.kansantahto.fi/wp-content/uploads/2016/11/img_1494-1000x567.jpg" alt="Merja Kyllönen" class="avatar avatar-author-thumb wp-user-avatar wp-user-avatar-author-thumb alignnone photo" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./kolumnistit/" rel="category tag">Kolumnit</a> | 9.3.2017 | <a href="http://www.kansantahto.fi/author/merja-kyllonen/" title="Kirjoittanut: Merja Kyllönen" rel="author">Merja Kyllönen</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/silmat-ummessa-sulavaan-jaatikkoon/"><h2>Silmät ummessa sulavaan jäätikköön</h2></a>
          <p>Autoalan päästöhuijauksia tutkiva Euroopan parlamentin EMIS-valiokunta kokoontui tällä viikolla viimeistä kertaa. Kuluneen vuoden aikana olemme... <a href="http://www.kansantahto.fi/silmat-ummessa-sulavaan-jaatikkoon/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                    <a href="http://www.kansantahto.fi/sanginjoen-suojelun-aika/"><div class="article-img"><img src="http://www.kansantahto.fi/wp-content/uploads/2017/02/oskar-750x425.jpg" alt="Oskar Olaussen" class="avatar avatar-author-thumb wp-user-avatar wp-user-avatar-author-thumb alignnone photo" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./kolumnistit/" rel="category tag">Kolumnit</a> | 8.3.2017 | <a href="http://www.kansantahto.fi/author/oskar-olaussen/" title="Kirjoittanut: Oskar Olaussen" rel="author">Oskar Olaussen</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/sanginjoen-suojelun-aika/"><h2>Sanginjoen suojelun aika on nyt!</h2></a>
          <p>Sanginjoen ulkometsien suojelu on pyörinyt Oulun kaupungin päätöksenteossa vuodesta 2004. Edellinen, varmasti monelle mieleen painunut,... <a href="http://www.kansantahto.fi/sanginjoen-suojelun-aika/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                    <a href="http://www.kansantahto.fi/viela-tilaa-yhdelle/"><div class="article-img"><img src="http://www.kansantahto.fi/wp-content/uploads/2017/03/hilikka-750x425.jpg" alt="Hilkka Haaga" class="avatar avatar-author-thumb wp-user-avatar wp-user-avatar-author-thumb alignnone photo" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./kolumnistit/" rel="category tag">Kolumnit</a> | 4.3.2017 | <a href="http://www.kansantahto.fi/author/hilkkahaaga/" title="Kirjoittanut: Hilkka Haaga" rel="author">Hilkka Haaga</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/viela-tilaa-yhdelle/"><h2>Vielä on tilaa yhdelle, joka&#8230;</h2></a>
          <p>- En mä halua valtuustoon, kun haluan viettää aikaa perheen kanssa. - Kyllä mä aina... <a href="http://www.kansantahto.fi/viela-tilaa-yhdelle/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                    <a href="http://www.kansantahto.fi/punaista-kultaa/"><div class="article-img"><img src="http://www.kansantahto.fi/wp-content/uploads/2017/02/olli-750x425.jpg" alt="Olli Salo" class="avatar avatar-author-thumb wp-user-avatar wp-user-avatar-author-thumb alignnone photo" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./kolumnistit/" rel="category tag">Kolumnit</a> | 2.3.2017 | <a href="http://www.kansantahto.fi/author/olli-salo/" title="Kirjoittanut: Olli Salo" rel="author">Olli Salo</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/punaista-kultaa/"><h2>Punaista kultaa</h2></a>
          <p>Metsässä on paljon tekemätöntä työtä. Samanlaista tekemätöntä työtä on joka puolella. Esimerkiksi keittiössäni on likaisia... <a href="http://www.kansantahto.fi/punaista-kultaa/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                    <a href="http://www.kansantahto.fi/suomalaista-superruokaa/"><div class="article-img"><img src="http://www.kansantahto.fi/wp-content/uploads/2017/01/dsc04773-750x425.jpg" alt="Jaakko Alavuotunki" class="avatar avatar-author-thumb wp-user-avatar wp-user-avatar-author-thumb alignnone photo" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./kolumnistit/" rel="category tag">Kolumnit</a> | 17.2.2017 | <a href="http://www.kansantahto.fi/author/jaakko-alavuotunki/" title="Kirjoittanut: Jaakko Alavuotunki" rel="author">Jaakko Alavuotunki</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/suomalaista-superruokaa/"><h2>Suomalaista superruokaa</h2></a>
          <p>Saunaparlamentti on kolumnisarja, joka ammentaa jutun juurta muun muassa uimahallien saunakeskusteluista. Puhdas luonto ja ympäristö... <a href="http://www.kansantahto.fi/suomalaista-superruokaa/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
        </div>
  </div>
</div>
<footer>
  <div class="container-fluid">
    <div class="row">
      <div class="col-sm-3">
        <a style="background-image: url(http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_kt_logo.svg);" class="footer-logo" href="http://www.kansantahto.fi"></a>
      </div>
      <div class="col-sm-3 footer-col">
        <h2>Kansan Tahto</h2>
        <p>
          Mäkelininkatu 29, Oulu</br>
          puh. (08) 537 1722</br>
 <a href="mailto:ilmoitukset@kansantahto.fi">ilmoitukset@kansantahto.fi</a>
          <a href="mailto:toimitus@kansantahto.fi">toimitus@kansantahto.fi</a>
        </p>
      </div>
      <div class="col-sm-3 some footer-col">
        <a href="https://www.facebook.com/Kansan-Tahto-120525091616/?fref=ts"><i class="fa fa-facebook fa-4x" aria-hidden="true"></i></a>
        <a href="https://twitter.com/kansan_tahto"><i class="fa fa-twitter fa-4x" aria-hidden="true"></i></a>
        <a href="https://www.instagram.com/kansantahto/"><i class="fa fa-instagram fa-4x" aria-hidden="true"></i></a>
      </div>
      <div class="col-sm-3 footer-linkit">
        <h2>
          <a href="http://www.kansantahto.fi/info">Info</a>
          <a href="http://www.kansantahto.fi/tilaa">Tilaa</a>
          <a href="http://www.kansantahto.fi/KT-mediakortti.pdf">Mediakortti</a>
        </h2>
      </div>
    </div>
  </div>
  </footer>
<script src="http://www.kansantahto.fi/wp-content/themes/kansantahto/js/jquery.min.js"></script>
<script src="http://www.kansantahto.fi/wp-content/themes/kansantahto/js/bootstrap.min.js"></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'124260998',post:'19924',tz:'2',srv:'www.kansantahto.fi'} ]);
	_stq.push([ 'clickTrackerInit', '124260998', '19924' ]);
</script>
</body>
</html>
