<!DOCTYPE html>
<html>
<head>
  <link href="http://www.kansantahto.fi/wp-content/themes/kansantahto/style.css" rel="stylesheet">
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92072896-1', 'auto');
  ga('send', 'pageview');

  </script>
  <script src="https://use.typekit.net/gds0ias.js"></script>
  <script>try{Typekit.load({ async: true });}catch(e){}</script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.js"></script>
  <meta property="fb:app_id" content="225137201279334">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="format-detection" content="telephone=no">
  <title>Kansan Tahto</title>
  
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kansantahto.fi/vappu-pohjois-suomessa/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vappu Pohjois-Suomessa - Kansan Tahto" />
<meta property="og:description" content="Vasemmisto juhlii vappuna ympäri Pohjois-Suomen. Listasimme tapahtumia kunnittain. Oulu Oulun Vasemmiston vappu alkaa aamulla käynnillä punaisten haudalla. Kymmeneltä haudalla puheen pitää vasemmistoliiton Oulun kunnallisjärjestön varapuheenjohtaja Suvi Röntynen. Kokoontuminen Vanhan kappelin edessä kello 9.45.Oulun vappumarssi kokoontuu 1.5. kello 11 Otto Karhin aukiolle, missä Pohjois-Pohjanmaan Vasemmiston puheenjohtaja Olli Kohonen pitää puheen. Kulkue lähtee kello 11.30 ja päätyy &hellip;" />
<meta property="og:url" content="http://www.kansantahto.fi/vappu-pohjois-suomessa/" />
<meta property="og:site_name" content="Kansan Tahto" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2019-04-30T16:10:11+03:00" />
<meta property="article:modified_time" content="2019-04-30T16:58:20+03:00" />
<meta property="og:updated_time" content="2019-04-30T16:58:20+03:00" />
<meta property="og:image" content="http://www.kansantahto.fi/wp-content/uploads/2018/05/dsc09341.jpg" />
<meta property="og:image:width" content="7952" />
<meta property="og:image:height" content="5304" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vasemmisto juhlii vappuna ympäri Pohjois-Suomen. Listasimme tapahtumia kunnittain. Oulu Oulun Vasemmiston vappu alkaa aamulla käynnillä punaisten haudalla. Kymmeneltä haudalla puheen pitää vasemmistoliiton Oulun kunnallisjärjestön varapuheenjohtaja Suvi Röntynen. Kokoontuminen Vanhan kappelin edessä kello 9.45.Oulun vappumarssi kokoontuu 1.5. kello 11 Otto Karhin aukiolle, missä Pohjois-Pohjanmaan Vasemmiston puheenjohtaja Olli Kohonen pitää puheen. Kulkue lähtee kello 11.30 ja päätyy [&hellip;]" />
<meta name="twitter:title" content="Vappu Pohjois-Suomessa - Kansan Tahto" />
<meta name="twitter:image" content="http://www.kansantahto.fi/wp-content/uploads/2018/05/dsc09341.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Tahto &raquo; Vappu Pohjois-Suomessa kommenttien syöte" href="http://www.kansantahto.fi/vappu-pohjois-suomessa/feed/" />
<meta property="og:title" content="Vappu Pohjois-Suomessa"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.kansantahto.fi/vappu-pohjois-suomessa/"/><meta property="og:site_name" content="Kansan Tahto"/><meta property="og:image" content="http://www.kansantahto.fi/wp-content/uploads/2018/05/dsc09341-300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kansantahto.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.kansantahto.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.kansantahto.fi/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.kansantahto.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kansantahto.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<link rel='https://api.w.org/' href='http://www.kansantahto.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kansantahto.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kansantahto.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='http://wp.me/p8pnXE-5Gb' />
<link rel="alternate" type="application/json+oembed" href="http://www.kansantahto.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansantahto.fi%2Fvappu-pohjois-suomessa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kansantahto.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kansantahto.fi%2Fvappu-pohjois-suomessa%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kansantahto.fi/?wordfence_logHuman=1&hid=36D2EAB2F6D606A7E6D0907A6389706A');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '225137201279334',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fi_FI/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
  <div class="nav-bg">
    <div class="container-fluid">
      <div class="row">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a style="background-image: url(http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_logo.svg);" class="menu-logo hidden-sm" href="http://www.kansantahto.fi"></a>
          <a style="background-image: url(http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_kt_logo.svg);" class="menu-logo visible-sm" href="http://www.kansantahto.fi"></a>
        </div>
        <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse header-menu"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a title="Uutiset" href="http://www.kansantahto.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Artikkelit" href="http://www.kansantahto.fi/artikkelit/">Artikkelit</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a title="Kolumnit" href="http://www.kansantahto.fi/kolumnit/">Kolumnit</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a title="Näkökulma" href="http://www.kansantahto.fi/nakokulma/">Näkökulma</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a title="Info" href="http://www.kansantahto.fi/info/">Info</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a title="Tilaa" href="http://www.kansantahto.fi/tilaa/">Tilaa</a></li>
</ul></div>
      </div>

    </div>
    <form role="search" action="http://www.kansantahto.fi/" method="get" class="search-form hidden-xs">
      <label>
        <input type="search"
              class="search-field"
              placeholder="Hae"
              value="" name="s"
              title="Search efter:">
      </label>
      <input type="submit" class="search-submit" value="Search">
    </form>
  </div>
<div id="main" class="container">
  <div class="row single-padding">
    <div class="col-md-8 single-content">
      <div class="article-img"><img width="1024" height="683" src="http://www.kansantahto.fi/wp-content/uploads/2018/05/dsc09341-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.kansantahto.fi/wp-content/uploads/2018/05/dsc09341-1024x683.jpg 1024w, http://www.kansantahto.fi/wp-content/uploads/2018/05/dsc09341-300x200.jpg 300w, http://www.kansantahto.fi/wp-content/uploads/2018/05/dsc09341-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
      <div class="ccfic"><span class="ccfic-text">Vappuna marssitaan usealla paikkakunnalla. (Arkistokuva: Tero Kaikko)</span></div>      <div class="article-text">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 30.4.2019 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>        </div>
        <div class="post-content">
          <h2>Vappu Pohjois-Suomessa</h2>
                    <p>
<p>Vasemmisto juhlii vappuna ympäri Pohjois-Suomen. Listasimme tapahtumia kunnittain.</p>



<p><strong>Oulu</strong></p>



<p>Oulun Vasemmiston vappu alkaa aamulla käynnillä punaisten haudalla. Kymmeneltä haudalla puheen pitää vasemmistoliiton Oulun kunnallisjärjestön varapuheenjohtaja <strong>Suvi Röntynen</strong>. Kokoontuminen Vanhan kappelin edessä kello 9.45.<br>Oulun vappumarssi kokoontuu 1.5. kello 11 Otto Karhin aukiolle, missä Pohjois-Pohjanmaan Vasemmiston puheenjohtaja <strong>Olli Kohonen</strong> pitää puheen. Kulkue lähtee kello 11.30 ja päätyy Rotuaarille Vasemmiston vappujuhlaan kello 12.<br>Tänä vappuna korostuu tunnuksena varoitus rasismin ja äärioikeiston noususta. Rasismi on vaarallinen vieraslaji, joka ei kuulu Suomeen. Vappuna puolustetaan rauhanpolitiikkaa, demokratiaa ja ihmisarvoa vihapuhetta vastaan.<br>Rotuaarilla alkaen kello 12 perinteinen vappujuhla, jossa puhujina kansanedustaja <strong>Hanna Sarkkinen</strong> (vas) sekä SAK:n johtaja <strong>Annika Rönni-Sällinen</strong>. Tilaisuuden juontaa Oulun sdp:n järjestökoordinaattori <strong>Joni Meriläinen</strong>.</p>



<p></p>



<p><strong>Ii</strong></p>



<p>Vappumarssi ja vappupuhe, jonka pitää <strong>Heidi Haataja</strong>. Tapahtuma alkaa kello 12 ja loppuu noin kello 14.30.</p>



<p></p>



<p><strong>Kalajoki</strong></p>



<p>Kalajoen Vappujuhlat pidetään Teatteritalolla alkaen kello 14.30 kahvittelulla. Juhla alkaa noin kello 15.00. Juhlapuheen pitää <strong>Katja Hänninen</strong>. Käynti vuoden 1918 muistomerkillä kello 12.</p>



<p></p>



<p><strong>Kempele</strong></p>



<p>Vapputanssit Kempeleen työväentalolla:<strong> Teuvo Vuoti</strong> &amp; <strong>Pekka Roiko</strong> kello 13–17, liput 13 euroa.</p>



<p></p>



<p><strong>Kuusamo</strong></p>



<p>Vappujuhla torilla kello 12. Puhujana toiminnanjohtaja <strong>Jaakko Alavuotunki</strong>. </p>



<p></p>



<p><strong>Liminka</strong></p>



<p>Perinteinen vappukulkue Niittäjäpatsaalle, lähtö liikuntahallin edestä kello 10.<br>Lasketaan kukkatervehdys patsaalle ja juhlapuheen pitää <strong>Carina Läntinen</strong> Utajärveltä.</p>



<p></p>



<p><strong>Muhos</strong></p>



<p>Vappupuhe kello 11 työväentalolla, kansanedustaja <strong>Hanna Sarkkinen</strong>. </p>



<p></p>



<p><strong>Pudasjärvi</strong></p>



<p>Vappupuhe kello 14.15 Pudasjärven torilla, kansanedustaja <strong>Hanna Sarkkinen</strong>. </p>



<p></p>



<p><strong>Raahe</strong></p>



<p>Vakaumuksensa puolesta kuolleiden haudalla käynti Haaralan hautausmaalla kello 10.30. Seppeleen lasku. Puheen pitää opettaja J<strong>acqueline Velasguez</strong>. Laulutoverit esiintyvät.<br> Vappujuhla Härkätorin puistossa kello 11.30. Puhumassa europarlamentaarikko <strong>Liisa Jaakonsaari</strong> ja kansanedustaja<strong> Katja Hänninen</strong>.<br> Järjestäjinä SAK:n Raahen Seutukunnan Paikallisjärjestö ry sekä Vasemmiston ja SDP:n kunnallisjärjestöt.<br> Raahen Laulutovereiden Vappukonsertti kello 14 Raahen Työväentalolla. Liput 15 euroa, sisältää pullakahvit.</p>



<p></p>



<p><strong>Kajaani</strong></p>



<p>Vappuaamuna kello 9.45 kokoonnutaan Vanhalla hautausmaalla Kappelin luona ja kello 10 marssitaan lippujen kera Kajaanissa keväällä 1918 teloitettujen punaisten haudalle laskemaan seppeleet.<br> Muistopuheen haudalla pitää Kajaanin Vasemmiston puheenjohtaja<strong> Petja Korkkonen</strong>.<br>Vappumarssi järjestäytyy Wanhan Vesilaitoksen luona kello 11.15 ja lähtee 11.45 pitkin Kauppakatua Raatihuoneentorille.<br>Torijuhlan avaa Vasemmistonaisten <strong>Noora Kyllönen</strong>, pääpuhujana on Auto- ja kuljetusalan ammattiliiton puheenjohtaja <strong>Marko Piirainen</strong> ja äänessä myös Transtechin pääluottamusmies <strong>Jouni Lämpsä</strong>. Torijuhlan jälkeen kello 13 Kansanpirtillä yhteislaulua, munkkeja ja simaa.</p>



<p></p>



<p><strong>Suomussalmi</strong></p>



<p>Suomussalmella vietetään perinteistä vappua Ämmänsaaren työväentalolla. Juhlapuhujana <strong>Merja Kyllönen</strong>. Juhlan juontaa <strong>Eero Schroderus</strong>, joka esittää myös monologeja. Ohjelmassa työväenlauluja, arpajaiset ym. Juhlan jälkeen vapputanssit, esiintyjinä <strong>Sari Soini</strong> ja Hanuristit.<br>Juhla alkaa kello 12, vappubaari avataan jo kello 11.</p>



<p></p>



<p><strong>Rovaniemi</strong></p>



<p>Kello 10 kukkien lasku vakaumuksensa puolesta kuolleiden haudalle Kolmannella hautausmaalla.<br>Kello 11.30 alkaen vappumarssi Kansalaistorilta Rovakatua pitkin Lordin aukiolle. Kulkueen järjestäytyminen klo 11 alkaen. Marssin jälkeen Lordin aukiolla vappupuheet noin kello 12.<br>Kello 15 alkaen vappujuhla Kansantalon Alasalissa.<br>Kello 16–18 työväenlaulutapahtuma Kauppayhtiöllä. Säestää Rovaniemen teatterin Kapellimestari <strong>Minna Siitonen</strong>.</p>



<p></p>



<p><strong>Kemi</strong></p>



<p>Vappumarssille järjestäytyminen kello 11.15 alkaen Sauvotalon parkkipaikalla. Kulkue lähtee kello 11.40.<br>Vappujuhla Täiköntorilla kello 12 alkaen. Musiikista vastaa Ajan laulu. Puhujana varakansanedustaja <strong>Sari Moisanen</strong>.<br>Työväenlaulusessiot ravintola Sataman Tähdessä kello 14 ja ravintola Old Gringossa kello 17.</p>



<p></p>



<p><strong>Itä-Lappi</strong></p>



<p>Itä-Lapin työväen yhteinen vappujuhla Kemijärvellä Taivaan tulien aukiolla vapunpäivänä kello 12 alkaen.<br>Tilaisuuden avaa Kemijärven tarkastuslautakunnan varapuheenjohtaja <strong>Kauko Jaakkola</strong>, vasemmistoliitto.<br>Juhlapuheet pitävät Lapin piirijärjestön varapuheenjohtaja, puoluehallituksen jäsen <strong>Maria-Riitta Mällinen</strong>, sdp, ja Kemijärven kaupunginvaltuuston 1. varapuheenjohtaja, kunnallisneuvos <strong>Juha Pikkarainen</strong>, vasemmistoliitto.<br>Vappujuhlan musiikista huolehtivat Kemijärven Työväen Viihdeorkesteri solisteineen johtajana director musices <strong>Lauri Luttinen</strong> sekä Kemijärven Eläkkeensaajat ry:n kuoro. Puffetissa tarjolla ilmapalloja, makkaraa, simaa ja munkkeja. Vappujuhlan jälkeen lasketaan kukat vakaumuksensa puolesta kaatuneiden haudalle vanhalla hautausmaalla.<br>Työväenlaulutilaisuus Mestarin Kievarissa vappujuhlan jälkeen alkaen kello 14. laulattajana Maija ja Kuukkeli-orkesteri.</p>



<p></p>



<p><strong>Ivalo</strong></p>



<p>Ivalossa vapputilaisuus Työväentalolla kello 14. Tarjolla lohikeittoa ja munkkikahvit. Juhlapuhujana kunnallisneuvos <strong>Pertti Keränen</strong>.</p>



<p></p>



<p><strong>Tornio</strong></p>



<p>Tornion Vapputilaisuus kävelykadulla kello 10 alkaen ja päättyy noin kello 14. Pidetään puheita ja musiikkia tarjotaan myös. Teollisuusliiton toimitsija <strong>Jari Mehtälä</strong> Oulun aluetoimistosta pitää avauspuheen ja juhlapuheen eurovaaliehdokas <strong>Sari Moisanen</strong>.</p>



<p></p>



<p><em>Juttua muokattu klo 16.57: lisätty Suomussalmen vapputapahtumat.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Jaa tämä:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Jakaminen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21835" class="share-twitter sd-button share-icon" href="http://www.kansantahto.fi/vappu-pohjois-suomessa/?share=twitter" target="_blank" title="Jaa Twitterissä"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-21835" class="share-linkedin sd-button share-icon" href="http://www.kansantahto.fi/vappu-pohjois-suomessa/?share=linkedin" target="_blank" title="Jaa LinkedIn:ssä"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21835" class="share-facebook sd-button share-icon" href="http://www.kansantahto.fi/vappu-pohjois-suomessa/?share=facebook" target="_blank" title="Jaa Facebookissa"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21835" class="share-google-plus-1 sd-button share-icon" href="http://www.kansantahto.fi/vappu-pohjois-suomessa/?share=google-plus-1" target="_blank" title="Jaa Google+ palvelussa"><span>Google</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Vappu%20Pohjois-Suomessa http%3A%2F%2Fwww.kansantahto.fi%2Fvappu-pohjois-suomessa%2F" target="_blank" title="Jaa WhatsApp palvelussa"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-21835" class="share-pinterest sd-button share-icon" href="http://www.kansantahto.fi/vappu-pohjois-suomessa/?share=pinterest" target="_blank" title="Jaa Pinterest palvelussa"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.kansantahto.fi/vappu-pohjois-suomessa/#print" target="_blank" title="Tulosta"><span>Tulosta</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.kansantahto.fi/vappu-pohjois-suomessa/?share=email" target="_blank" title="Lähetä tämä kaverille sähköpostitse"><span>Sähköpostitse</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.kansantahto.fi/vappu-pohjois-suomessa/?share=telegram" target="_blank" title="Jaa Telegram palvelussa"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></p>
          <div class="some-jako">
    <a class="twitter-share-button" href="https://twitter.com/intent/tweet" data-size="large">Tweet</a>
    <div class="fb-like" data-href="http://www.kansantahto.fi/?post_type=post&p=21835" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
<hr>
<h2 style="margin-top: 0;">Kommentit</h2>
<div class="fb-comments" data-href="http://www.kansantahto.fi/?post_type=post&p=21835" data-width="100%" data-numposts="5"></div>        </div>
      </div>
      <div class="row">
              </div>
    </div>
    <div class="col-sm-4 hidden-xs hidden-sm">
                      <a href="http://www.kansantahto.fi/kainuun-vasemmisto-ita-ja-pohjois-suomelle-oma-eu-rahoitus/"><div class="article-img"><img width="750" height="425" src="http://www.kansantahto.fi/wp-content/uploads/2017/03/euro-009-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 27.4.2019 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/kainuun-vasemmisto-ita-ja-pohjois-suomelle-oma-eu-rahoitus/"><h2>Kainuun Vasemmisto: Itä- ja Pohjois-Suomelle oma EU-rahoitus</h2></a>
          <p>Kainuun Vasemmiston piirikokous vaatii, että Itä- ja Pohjois-Suomelle avataan oma EU-rahoituksen turvaava ohjelma vuonna 2021... <a href="http://www.kansantahto.fi/kainuun-vasemmisto-ita-ja-pohjois-suomelle-oma-eu-rahoitus/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                      <a href="http://www.kansantahto.fi/oikeistopuolueiden-toteuttamat-koulutusleikkaukset-heikensivat-pohjois-suomen-elinvoimaa%ef%bb%bf/"><div class="article-img"><img width="750" height="425" src="http://www.kansantahto.fi/wp-content/uploads/2017/03/dsc_4624-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 11.4.2019 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/oikeistopuolueiden-toteuttamat-koulutusleikkaukset-heikensivat-pohjois-suomen-elinvoimaa%ef%bb%bf/"><h2>Oikeistopuolueiden toteuttamat koulutusleikkaukset heikensivät Pohjois-Suomen elinvoimaa﻿</h2></a>
          <p>Eräs Sipilän hallituksen tuhoisimmista aluepoliittisista päätöksistä tehtiin loppuvuodesta 2016, kun ammattikoulutuksesta leikattiin halvaannuttavat 190 miljoonaa... <a href="http://www.kansantahto.fi/oikeistopuolueiden-toteuttamat-koulutusleikkaukset-heikensivat-pohjois-suomen-elinvoimaa%ef%bb%bf/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                      <a href="http://www.kansantahto.fi/vasemmistoliitto-vastusti-ainoana-puolueena-kiky-sopimusta/"><div class="article-img"><img width="750" height="425" src="http://www.kansantahto.fi/wp-content/uploads/2017/03/dsc_2026-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 8.4.2019 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/vasemmistoliitto-vastusti-ainoana-puolueena-kiky-sopimusta/"><h2>Vasemmistoliitto vastusti ainoana puolueena kiky-sopimusta</h2></a>
          <p>Kilpailukykysopimuksiin liittyvistä lakimuutoksista äänestettiin eduskunnassa 28. lokakuuta 2016. Käsittelyssä oli tuolloin hallituksen esitys eduskunnalle laiksi... <a href="http://www.kansantahto.fi/vasemmistoliitto-vastusti-ainoana-puolueena-kiky-sopimusta/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                      <a href="http://www.kansantahto.fi/mep-merja-kyllonen-reilummat-pelisaannot-kuljetusalalle-ovat-iso-tyovoitto/"><div class="article-img"><img width="750" height="425" src="http://www.kansantahto.fi/wp-content/uploads/2018/01/4-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="http://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 5.4.2019 | <a href="http://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>        </div>
        <div class="post-content">
          <a href="http://www.kansantahto.fi/mep-merja-kyllonen-reilummat-pelisaannot-kuljetusalalle-ovat-iso-tyovoitto/"><h2>MEP Merja Kyllönen: Reilummat pelisäännöt kuljetusalalle ovat iso työvoitto</h2></a>
          <p>Sosiaalisen Euroopan rakentuminen otti aimo harppauksen eteenpäin tänään, kun Euroopan parlamentti äänesti pitkään valmistellusta liikkuvuuspaketista.&nbsp;... <a href="http://www.kansantahto.fi/mep-merja-kyllonen-reilummat-pelisaannot-kuljetusalalle-ovat-iso-tyovoitto/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
        </div>
  </div>
</div>
<footer>

  <div class="container-fluid footer-content">

    <div class="row">

      <div class="col-sm-3">

        <a style="background-image: url(http://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_kt_logo.svg);" class="footer-logo" href="http://www.kansantahto.fi"></a>

      </div>

      <div class="col-sm-3 footer-col">

        <h2>Kansan Tahto</h2>

        <p>

          Kauppurienkatu 8 B, 3. kerros, Oulu</br>

          puh. (08) 537 1722</br>

 <a href="mailto:ilmoitukset@kansantahto.fi">ilmoitukset@kansantahto.fi</a>

          <a href="mailto:toimitus@kansantahto.fi">toimitus@kansantahto.fi</a>

        </p>

      </div>

      <div class="col-sm-3 some footer-col">

        <a href="https://www.facebook.com/Kansan-Tahto-120525091616/?fref=ts"><i class="fa fa-facebook fa-4x" aria-hidden="true"></i></a>

        <a href="https://twitter.com/kansan_tahto"><i class="fa fa-twitter fa-4x" aria-hidden="true"></i></a>

        <a href="https://www.instagram.com/kansantahto/"><i class="fa fa-instagram fa-4x" aria-hidden="true"></i></a>

      </div>

      <div class="col-sm-3 footer-linkit">

        <h2>

          <a href="http://www.kansantahto.fi/info">Info</a>

          <a href="http://www.kansantahto.fi/tilaa">Tilaa</a>

          <a href="https://www.kansantahto.fi/wp-content/uploads/2019/01/kt-mediakortti_2019.pdf">Mediakortti</a>

        </h2>

      </div>

    </div>

  </div>

  
</footer>

<script src="http://www.kansantahto.fi/wp-content/themes/kansantahto/js/jquery.min.js"></script>

<script src="http://www.kansantahto.fi/wp-content/themes/kansantahto/js/bootstrap.min.js"></script>

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.kansantahto.fi\/vappu-pohjois-suomessa\/":21835};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/vappu-pohjois-suomessa/" method="post">
			<label for="target_email">Lähetä sähköpostiosoitteeseen</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Nimesi</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Sähköpostiosoitteesi</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.kansantahto.fi/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Lähetä sähköposti" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Peruuta</a>

			<div class="errors errors-1" style="display: none;">
				Viestiä ei lähetetty - tarkista sähköpostiosoitteesi!			</div>

			<div class="errors errors-2" style="display: none;">
				Sähköpostivarmistus epäonnistui. Yritä uudelleen.			</div>

			<div class="errors errors-3" style="display: none;">
				Valitettavasti blogisi artikkeleita ei voida jakaa sähköpostin välityksellä.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kansantahto.fi/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'124260998',post:'21835',tz:'3',srv:'www.kansantahto.fi'} ]);
	_stq.push([ 'clickTrackerInit', '124260998', '21835' ]);
</script>

</body>

</html>