<!DOCTYPE html>
<html>
<head>
  <link href="https://www.kansantahto.fi/wp-content/themes/kansantahto/style.css" rel="stylesheet">
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
    <script>/* // POIS paikallisessa asennuksessa -- ESU --
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-92072896-1', 'auto');
  ga('send', 'pageview');
*/
  </script>
  <script src="https://use.typekit.net/gds0ias.js"></script>
  <script>try{Typekit.load({ async: true });}catch(e){}</script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.4/jquery.touchSwipe.js"></script>
  <meta property="fb:app_id" content="225137201279334">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="format-detection" content="telephone=no">
  <title>Kansan Tahto</title>
  
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vasemmiston juhlavuosi alkoi utopioiden pohtimisella - Kansan Tahto" />
<meta property="og:description" content="&#8220;Hallituspuolueiden erot tulevat näkyviin niin Vantaan kaupunginvaltuustossa kuin eduskunnassa&#8221;, sanoi Vasemmiston varapuheenjohtaja, vantaalainen kansanedustaja Jussi Saramo torstaina puolueen juhlavuoden avajaisissa. Erityisesti erot näkyvät hallituskumppaneiden luottamuksellisissa keskusteluissa, joissa luodaan hallituksen yhteistä linjaa. ”Vasemmistoliitto on ainoa puolue, joka oikeasti yhdistää sosiaalisen oikeudenmukaisuuden ympäristöasioihin”, varapuheenjohtaja vastasi toimittaja Ina Mikkolan kysymykseen, mihin tarvitaan Vasemmistoliittoa muiden puolueiden joukossa. ”Meillä ymmärretään &hellip;" />
<meta property="og:url" content="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/" />
<meta property="og:site_name" content="Kansan Tahto" />
<meta property="article:tag" content="Ina Mikkola" />
<meta property="article:tag" content="Jussi Saramo" />
<meta property="article:tag" content="Keijo Lakkala" />
<meta property="article:tag" content="Sonya Lindfors" />
<meta property="article:tag" content="utopia" />
<meta property="article:tag" content="Vasemmistoliitto" />
<meta property="article:tag" content="Veikko Eranti" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2020-03-06T10:37:06+00:00" />
<meta property="article:modified_time" content="2020-03-06T10:37:59+00:00" />
<meta property="og:updated_time" content="2020-03-06T10:37:59+00:00" />
<meta property="og:image" content="https://www.kansantahto.fi/wp-content/uploads/2020/03/ina-mikkola-ja-jussi-saramo-apollo-2020-03-05.jpg" />
<meta property="og:image:secure_url" content="https://www.kansantahto.fi/wp-content/uploads/2020/03/ina-mikkola-ja-jussi-saramo-apollo-2020-03-05.jpg" />
<meta property="og:image:width" content="1243" />
<meta property="og:image:height" content="829" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8220;Hallituspuolueiden erot tulevat näkyviin niin Vantaan kaupunginvaltuustossa kuin eduskunnassa&#8221;, sanoi Vasemmiston varapuheenjohtaja, vantaalainen kansanedustaja Jussi Saramo torstaina puolueen juhlavuoden avajaisissa. Erityisesti erot näkyvät hallituskumppaneiden luottamuksellisissa keskusteluissa, joissa luodaan hallituksen yhteistä linjaa. ”Vasemmistoliitto on ainoa puolue, joka oikeasti yhdistää sosiaalisen oikeudenmukaisuuden ympäristöasioihin”, varapuheenjohtaja vastasi toimittaja Ina Mikkolan kysymykseen, mihin tarvitaan Vasemmistoliittoa muiden puolueiden joukossa. ”Meillä ymmärretään [&hellip;]" />
<meta name="twitter:title" content="Vasemmiston juhlavuosi alkoi utopioiden pohtimisella - Kansan Tahto" />
<meta name="twitter:image" content="https://www.kansantahto.fi/wp-content/uploads/2020/03/ina-mikkola-ja-jussi-saramo-apollo-2020-03-05.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kansantahto.fi/#website","url":"https://www.kansantahto.fi/","name":"Kansan Tahto","inLanguage":"fi","description":"Vasemmistolainen aikakauslehti","potentialAction":{"@type":"SearchAction","target":"https://www.kansantahto.fi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/#primaryimage","inLanguage":"fi","url":"https://www.kansantahto.fi/wp-content/uploads/2020/03/ina-mikkola-ja-jussi-saramo-apollo-2020-03-05.jpg","width":1243,"height":829},{"@type":"WebPage","@id":"https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/#webpage","url":"https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/","name":"Vasemmiston juhlavuosi alkoi utopioiden pohtimisella - Kansan Tahto","isPartOf":{"@id":"https://www.kansantahto.fi/#website"},"inLanguage":"fi","primaryImageOfPage":{"@id":"https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/#primaryimage"},"datePublished":"2020-03-06T10:37:06+00:00","dateModified":"2020-03-06T10:37:59+00:00","author":{"@id":"https://www.kansantahto.fi/#/schema/person/2c8fc924b1c2f2551e649c337282651d"}},{"@type":["Person"],"@id":"https://www.kansantahto.fi/#/schema/person/2c8fc924b1c2f2551e649c337282651d","name":"Niko Peltokangas","image":{"@type":"ImageObject","@id":"https://www.kansantahto.fi/#authorlogo","inLanguage":"fi","url":"https://www.kansantahto.fi/wp-content/uploads/2016/11/kansantahto-default-user-150x150.jpg","caption":"Niko Peltokangas"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kansan Tahto &raquo; Vasemmiston juhlavuosi alkoi utopioiden pohtimisella kommenttien syöte" href="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/feed/" />
<meta property="og:title" content="Vasemmiston juhlavuosi alkoi utopioiden pohtimisella"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/"/><meta property="og:site_name" content="Kansan Tahto"/><meta property="og:image" content="https://www.kansantahto.fi/wp-content/uploads/2020/03/ina-mikkola-ja-jussi-saramo-apollo-2020-03-05-300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kansantahto.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kansantahto.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.kansantahto.fi/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kansantahto.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.kansantahto.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kansantahto.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.kansantahto.fi\/wp-admin\/admin-ajax.php","nonce":"62a4d416e5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansantahto.fi/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://www.kansantahto.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kansantahto.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kansantahto.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8pnXE-5Lj' />
<link rel="alternate" type="application/json+oembed" href="https://www.kansantahto.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansantahto.fi%2Fvasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kansantahto.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kansantahto.fi%2Fvasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body data-rsssl=1>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '225137201279334',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/fi_FI/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
  <div class="nav-bg">
    <div class="container-fluid">
      <div class="row">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a style="background-image: url(https://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_logo.svg);" class="menu-logo hidden-sm" href="https://www.kansantahto.fi"></a>
          <a style="background-image: url(https://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_kt_logo.svg);" class="menu-logo visible-sm" href="https://www.kansantahto.fi"></a>
        </div>
        <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse header-menu"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a title="Uutiset" href="https://www.kansantahto.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a title="Artikkelit" href="https://www.kansantahto.fi/artikkelit/">Artikkelit</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a title="Kolumnit" href="https://www.kansantahto.fi/kolumnit/">Kolumnit</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a title="Näkökulma" href="https://www.kansantahto.fi/nakokulma/">Näkökulma</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a title="Info" href="https://www.kansantahto.fi/info/">Info</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a title="Tilaa" href="https://www.kansantahto.fi/tilaa/">Tilaa</a></li>
</ul></div>
      </div>

    </div>
    <form role="search" action="https://www.kansantahto.fi/" method="get" class="search-form hidden-xs">
      <label>
        <input type="search"
              class="search-field"
              placeholder="Hae"
              value="" name="s"
              title="Search efter:">
      </label>
      <input type="submit" class="search-submit" value="Search">
    </form>
  </div>
<div id="main" class="container">
  <div class="row single-padding">
    <div class="col-md-8 single-content">
      <div class="article-img"><img width="1243" height="829" src="https://www.kansantahto.fi/wp-content/uploads/2020/03/ina-mikkola-ja-jussi-saramo-apollo-2020-03-05.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.kansantahto.fi/wp-content/uploads/2020/03/ina-mikkola-ja-jussi-saramo-apollo-2020-03-05.jpg 1243w, https://www.kansantahto.fi/wp-content/uploads/2020/03/ina-mikkola-ja-jussi-saramo-apollo-2020-03-05-300x200.jpg 300w, https://www.kansantahto.fi/wp-content/uploads/2020/03/ina-mikkola-ja-jussi-saramo-apollo-2020-03-05-768x512.jpg 768w" sizes="(max-width: 1243px) 100vw, 1243px" /></div>
      <div class="ccfic"><span class="ccfic-text">”Vasemmistoliitto on ainoa puolue, joka oikeasti yhdistää sosiaalisen oikeudenmukaisuuden ympäristöasioihin”, sanoi Vasemmiston brändivärien valaisema varapuheenjohtaja Jussi Saramo puolueen 30-vuotisjuhlavuoden avauksessa.</span></div>      <div class="article-text">
        <div class="post-meta">
          <a href="https://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 6.3.2020 | <a href="https://www.kansantahto.fi/author/nikopeltokangas/" title="Kirjoittanut: Niko Peltokangas" rel="author">Niko Peltokangas</a>        </div>
        <div class="post-content">
          <h2>Vasemmiston juhlavuosi alkoi utopioiden pohtimisella</h2>
                    <p>
<p>&#8220;Hallituspuolueiden erot tulevat näkyviin niin Vantaan kaupunginvaltuustossa kuin eduskunnassa&#8221;, sanoi Vasemmiston varapuheenjohtaja, vantaalainen kansanedustaja <strong>Jussi Saramo</strong> torstaina puolueen juhlavuoden avajaisissa.</p>



<p>Erityisesti erot näkyvät hallituskumppaneiden luottamuksellisissa keskusteluissa, joissa luodaan hallituksen yhteistä linjaa.</p>



<p>”Vasemmistoliitto on ainoa puolue, joka oikeasti yhdistää sosiaalisen oikeudenmukaisuuden ympäristöasioihin”, varapuheenjohtaja vastasi toimittaja <strong>Ina Mikkolan</strong> kysymykseen, mihin tarvitaan Vasemmistoliittoa muiden puolueiden joukossa.</p>



<blockquote class="wp-block-quote"><p>”Meillä ymmärretään paremmin luokka-asema ja solidaarisuus.”</p></blockquote>



<p>Saramo haki
esimerkin eroista edellisestä hallituksesta, jossa Vasemmistoliitto
vaikutti. Kun hallitus yhtiöitti puolustusvoimien ruokahuoltoa, sitä
kannatti myös feminismistä tunnettu vihreät. Työntekijöiden
asemasta huolestunut Vasemmistoliitto yritti Saramon mukaan
huomauttaa, että tämä on nyt sitä feminismiä, kun puolustetaan
pienipalkkaisia naisia.</p>



<p>”Meillä
ymmärretään paremmin luokka-asema ja solidaarisuus.”</p>



<p><strong>Automatisaatio ja alustatalous vievät perusasioiden ääreen</strong></p>



<p>Varapuheenjohtaja tuurasi puolueen 30-vuotisjuhlavuoden avauksessa puheenjohtaja <strong>Li Anderssonia</strong>, joka oli sairastuneena pois myös eduskunnan kyselytunnilta. Ina Mikkola haastatteli Saramoa puolueen muutoksista kolmen vuosikymmenen aikana sekä 2020-luvun suurimmista haasteista.</p>



<p>Ilmastonmuutoksen
rinnalla Saramo näkee toisen suuren maailmanlaajuisen ilmiön, joka
haastaa vasemmiston toimintatavat. Työ muuttuu ja vähenee, ja tämä
aiheuttaa köyhyyttä ja epätasa-arvoa.</p>



<p>”Kun tuottavuus
kehittyi, työväenliike ulosmittasi osuuden työntekijöille ja
tavallisille ihmisille. Kun poistuvien työpaikkojen tilalle ei synny
enää uusia, työväenliikkeellä ei ole enää keinoja ulosmitata
hyötyjä niin, että ne hyödyttäisivät kaikkia”, Saramo kuvasi.</p>



<p>Hän mainitsi esimerkkinä <em>Helsingin Sanomien</em> jakelun, jota hoidetaan mobiilisovelluksen kautta. Jakajille mainostetaan vapautta, mutta se tarkoittaa käytännössä ”kevytyrittäjyyttä”, jossa jakaja ei päätä mistään, vastaa itse työnantamaksuista ja on Saramon sanoin ”Hesarin äpin orja”. Sovellusta markkinoidaan ”jakelijoiden heimona” samaan aikaan, kun ammattiyhdistysliikettä pidetään epämuodikkaana ja arveluttavana, kansanedustaja ihmetteli.</p>



<p>Kun automatisaatio
vähentää työtä ja jäljelle jäävät työt muuttuvat
lehdenjakelusovelluksen kaltaiseksi turvattomaksi ”alustataloudeksi”,
palataan vasemmiston peruasioihin. Miten vapaudutaan työstä ja
turvataan samalla toimeentulo ja muut materiaaliset edellytykset?
Tämä kamppailu käydään nyt Saramon mukaan uudelleen.</p>



<p>Saramo pitää
Euroopan unionia välineenä, jolla Suomi voi vaikuttaa globaaleihin
kysymyksiin. Keskustelu EU:sta jää kuitenkin maatalous- ja
aluekehitystukiin, varapuheenjohtaja valittelee. Hänen mielestään
pitäisi keskustella siitä, miten EU voi estää veroparatiisien
käytön ja lisätä talouden demokratiaa.</p>



<p><strong>&#8220;Utopiaromaanit ovat tosi tyksiä&#8221;</strong></p>



<p>Juhlavuoden avajaisia vietettiin Helsingissä Apollo-ravintolassa musiikin ja lennokkaan keskustelun merkeissä. Tapahtuman avasi keikkatauon hetkeksi keskeyttänyt indie-poppari <strong>Iisa</strong>.</p>



<p>Ina Mikkolan
vetämässä paneelikeskustelun aiheena oli puolestaan
vasemmistolaiset utopiat. Mikkola herätteli keskustelua muun muassa
siitä, miksi maailmanloppu on helpompi kuvitella kuin kapitalismin
loppu, kuten sanonta kuuluu.</p>



<p>Koreografi <strong>Sonya Lindfors</strong> totesi pystyvänsä kuvittelemaan 10 000 tapaa, joilla maailma tuhoutuu, mutta jäävänsä sanattomaksi, kun pitäisi pohtia, mitä tapahtuu sorron loppumisen jälkeen. Hänen mukaansa pitäisi käyttää enemmän aikaa sen kuvittelemiseen – unelmointiin nykyisten rakenteiden ulkopuolella.</p>



<blockquote class="wp-block-quote"><p>Yhteiskunnallisen mielikuvituksen tyrehtymistä on valiteltu jo kuusikymmentä vuotta.</p></blockquote>



<p>Sosiologi <strong>Veikko Eranti</strong> provosoi keskustelua väittämällä, että 1800-luvun sosialistisille utopisteille Suomen nykyinen sosiaaliturva ja terveydenhuolto näyttävät toteen käyneiltä unelmilta. Kun asiat ovat perusterveelle ihmiselle kohtuullisen hyvin, mieli hakee helpommin katastrofiskenaarioita kuin jotain radikaalisti nykyistä parempaa.</p>



<p>”Utopiaromaanit ovat rehellisesti sanottuna tosi tylsiä. Mitä lyhyempiä ne ovat, sitä parempia, koska niissä ei tapahdu yleensä yhtään mitään, luetellaan vain, mitä on saavutettu”, kommentoi puolestaan utopiatutkija <strong>Keijo Lakkala</strong>.</p>



<p>Lakkalan mukaan
yhteiskunnallisen mielikuvituksen tyrehtymistä on valiteltu jo
kuusikymmentä vuotta. Hän huomautti kuitenkin, että mielikuvitus
on tyrehtynyt ennen kaikkea kollektiivisella tasolla. Se on muuttunut
yksilölliseksi kuvitteluksi, jota on vaikeampi sovittaa esimerkiksi
kollektiiviseen politiikan tekemiseen.</p>



<p>Putkiaivoksi
tunnustautunut kansanedustaja Saramo väitti pystyvänsä
kuvittelemaan kapitalismin lopun. Hänen mukaansa on
määrittelykysymys, oliko takavuosien säännelty
sekatalousjärjestelmä kapitalismia. Saramo totesi myös, ettei
missään ole vielä keksitty reseptiä, jolla kansallismielinen
pelottelu dystopioilla – tulevaisuuden kauhukuvilla – lopetetaan.</p>



<p>”Uskon, että tarvitsemme konkreettisia voittoja, jotta pystymme pärjäämään paremmin, mutta ei minulla mitään taikatemppua tähän ole”, Saramo kuittasi.</p>



<figure class="wp-block-image size-large"><img src="https://www.kansantahto.fi/wp-content/uploads/2020/03/utopia-paneeli-2020-03-05.jpg" alt="" class="wp-image-22156" srcset="https://www.kansantahto.fi/wp-content/uploads/2020/03/utopia-paneeli-2020-03-05.jpg 1440w, https://www.kansantahto.fi/wp-content/uploads/2020/03/utopia-paneeli-2020-03-05-300x200.jpg 300w, https://www.kansantahto.fi/wp-content/uploads/2020/03/utopia-paneeli-2020-03-05-768x512.jpg 768w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption>Utopioista keskustelivat kansanedustaja Jussi Saramo (vasemmalla), utopiatutkija Keijo Lakkala, sosiologi Veikko Eranti ja koreografi Sonya Lindfros.</figcaption></figure>



<figure class="wp-block-image size-large"><img src="https://www.kansantahto.fi/wp-content/uploads/2020/03/iisa-apollo-2020-03-05.jpg" alt="" class="wp-image-22154" srcset="https://www.kansantahto.fi/wp-content/uploads/2020/03/iisa-apollo-2020-03-05.jpg 1440w, https://www.kansantahto.fi/wp-content/uploads/2020/03/iisa-apollo-2020-03-05-300x200.jpg 300w, https://www.kansantahto.fi/wp-content/uploads/2020/03/iisa-apollo-2020-03-05-768x512.jpg 768w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption>Iisa Duon keikka alusti Apollo Street Barissa käydyt keskustelut.</figcaption></figure>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<hr class="wp-block-separator is-style-wide"/>



<p><strong>Lisää tällaista?</strong> Tilaa paperinen <em>Kansan Tahto</em> ja saat laadukasta luettavaa yhteiskunnasta ja kulttuurista, ihmisistä ja ilmiöistä säännöllisesti kotiin kannettuna. Samalla tuet luotettavaa, vasemmistolaista ja pohjoista journalismia.</p>



<p><strong>Vuositilauksen hinta on 65 euroa / 8 numeroa.</strong> Tarkista mahdollinen ammattiliittosi lehtietu.<strong> <a href="https://kansantahto.fi/tilaa">&gt;&gt; Tilaa tästä!</a></strong></p>
</div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Jaa tämä:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Jakaminen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22153" class="share-twitter sd-button share-icon" href="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/?share=twitter" target="_blank" title="Jaa Twitterissä"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22153" class="share-linkedin sd-button share-icon" href="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/?share=linkedin" target="_blank" title="Jaa LinkedIn:ssä"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22153" class="share-facebook sd-button share-icon" href="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/?share=facebook" target="_blank" title="Jaa Facebookissa"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/?share=jetpack-whatsapp" target="_blank" title="Jaa WhatsApp palvelussa"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-22153" class="share-pinterest sd-button share-icon" href="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/?share=pinterest" target="_blank" title="Jaa Pinterest palvelussa"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/#print" target="_blank" title="Tulosta"><span>Tulosta</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.kansantahto.fi/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella/?share=telegram" target="_blank" title="Jaa Telegram palvelussa"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></p>
          <div class="some-jako">
    <a class="twitter-share-button" href="https://twitter.com/intent/tweet" data-size="large">Tweet</a>
    <div class="fb-like" data-href="https://www.kansantahto.fi/?post_type=post&p=22153" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
<hr>
<h2 style="margin-top: 0;">Kommentit</h2>
<div class="fb-comments" data-href="https://www.kansantahto.fi/?post_type=post&p=22153" data-width="100%" data-numposts="5"></div>        </div>
      </div>
      <div class="row">
        <div class="col-sm-12">
  <h1 class="cat-head">Lisää aiheesta</h1>
</div>  <div class="col-sm-6">
            <a href="https://www.kansantahto.fi/markus-mustajarvi-havittajahankintoja-rahoittaa-hyvinvointipalveluista-leikkaamalla/"><div class="article-img"><img width="750" height="425" src="https://www.kansantahto.fi/wp-content/uploads/2016/12/mustajrvi_markus-4-1024x691-1024x691-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>    <div class="article-text pieni min-height">
      <div class="post-meta">
        <a href="https://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 9.3.2017 | <a href="https://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>      </div>
      <div class="post-content">
        <a href="https://www.kansantahto.fi/markus-mustajarvi-havittajahankintoja-rahoittaa-hyvinvointipalveluista-leikkaamalla/"><h2>Markus Mustajärvi: Hävittäjähankintoja ei saa rahoittaa hyvinvointipalveluista leikkaamalla</h2></a>
        <p>Eduskunta keskusteli tänään valtioneuvoston puolustusselonteosta. Vasemmistoliiton ryhmäpuheenvuoron pitänyt kansanedustaja ja puolustusvaliokunnan jäsen Markus Mustajärvi kritisoi... <a href="https://www.kansantahto.fi/markus-mustajarvi-havittajahankintoja-rahoittaa-hyvinvointipalveluista-leikkaamalla/">Lue&nbsp;lisää</a></p>
      </div>
    </div>
  </div>
  <div class="col-sm-6">
            <a href="https://www.kansantahto.fi/li-andersson-valmis-jatkamaan-puheenjohtajana/"><div class="article-img"><img width="750" height="425" src="https://www.kansantahto.fi/wp-content/uploads/2019/09/dsc02854-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Li_Andersson" /></div></a>    <div class="article-text pieni min-height">
      <div class="post-meta">
        <a href="https://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 24.9.2019 | <a href="https://www.kansantahto.fi/author/tero/" title="Kirjoittanut: Tero Kaikko" rel="author">Tero Kaikko</a>      </div>
      <div class="post-content">
        <a href="https://www.kansantahto.fi/li-andersson-valmis-jatkamaan-puheenjohtajana/"><h2>Li Andersson valmis jatkamaan puheenjohtajana</h2></a>
        <p>Vasemmistoliiton puheenjohtaja, opetusministeri Li Andersson kertoi tänään tiedotustilaisuudessaan eduskunnan Pikkuparlamentissa olevansa käytettävissä uudelle kolmivuotiskaudelle puolueen... <a href="https://www.kansantahto.fi/li-andersson-valmis-jatkamaan-puheenjohtajana/">Lue&nbsp;lisää</a></p>
      </div>
    </div>
  </div>
      </div>
    </div>
    <div class="col-sm-4 hidden-xs hidden-sm">
                      <a href="https://www.kansantahto.fi/pohjois-pohjanmaan-vasemmisto-haluaa-lain-joka-pitaisi-kansallisomaisuuden-julkisessa-omistuksessa/"><div class="article-img"><img width="750" height="425" src="https://www.kansantahto.fi/wp-content/uploads/2019/09/dsc03062-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="https://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 28.2.2020 | <a href="https://www.kansantahto.fi/author/kt/" title="Kirjoittanut: KT" rel="author">KT</a>        </div>
        <div class="post-content">
          <a href="https://www.kansantahto.fi/pohjois-pohjanmaan-vasemmisto-haluaa-lain-joka-pitaisi-kansallisomaisuuden-julkisessa-omistuksessa/"><h2>Pohjois-Pohjanmaan Vasemmisto haluaa lain, joka pitäisi kansallisomaisuuden julkisessa omistuksessa</h2></a>
          <p>Marinin hallituksen pitäisi käynnistää laaja lainsäädännön uudistus, jolla taattaisiin kansallisomaisuuden pysyminen julkisessa omistuksessa, esittää Vasemmistoliiton... <a href="https://www.kansantahto.fi/pohjois-pohjanmaan-vasemmisto-haluaa-lain-joka-pitaisi-kansallisomaisuuden-julkisessa-omistuksessa/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                      <a href="https://www.kansantahto.fi/paijat-hameen-sote-yhtioitys-sai-vastaansa-kansalaisaloitteen/"><div class="article-img"><img width="750" height="425" src="https://www.kansantahto.fi/wp-content/uploads/2020/02/dreamstime_s_171990606-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="https://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 19.2.2020 | <a href="https://www.kansantahto.fi/author/nikopeltokangas/" title="Kirjoittanut: Niko Peltokangas" rel="author">Niko Peltokangas</a>        </div>
        <div class="post-content">
          <a href="https://www.kansantahto.fi/paijat-hameen-sote-yhtioitys-sai-vastaansa-kansalaisaloitteen/"><h2>Päijät-Hämeen sote-yhtiöitys sai vastaansa kansalaisaloitteen</h2></a>
          <p>Terveyspalvelujen yksityistämistä vastustetaan nyt kansalaisaloitteella. 14. helmikuuta käynnistetyllä aloitteella halutaan rajoittaa sitä, kuinka paljon kunnat... <a href="https://www.kansantahto.fi/paijat-hameen-sote-yhtioitys-sai-vastaansa-kansalaisaloitteen/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                      <a href="https://www.kansantahto.fi/kommentti-perhevapaissa-ei-ole-kyse-vain-kuukausista-vaan-nakokulman-muutoksesta/"><div class="article-img"><img width="750" height="425" src="https://www.kansantahto.fi/wp-content/uploads/2020/02/dreamstime_s_146275025-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="https://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 5.2.2020 | <a href="https://www.kansantahto.fi/author/nikopeltokangas/" title="Kirjoittanut: Niko Peltokangas" rel="author">Niko Peltokangas</a>        </div>
        <div class="post-content">
          <a href="https://www.kansantahto.fi/kommentti-perhevapaissa-ei-ole-kyse-vain-kuukausista-vaan-nakokulman-muutoksesta/"><h2>Kommentti: Perhevapaissa ei ole kyse vain kuukausista vaan näkökulman muutoksesta</h2></a>
          <p>Perhevapaamalli ei ole suoraan kenenkään oma malli, totesi sosiaali- ja terveysministeri Aino-Kaisa Pekonen esitellessään hallituksen... <a href="https://www.kansantahto.fi/kommentti-perhevapaissa-ei-ole-kyse-vain-kuukausista-vaan-nakokulman-muutoksesta/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
                      <a href="https://www.kansantahto.fi/vasemmalla-odotettiin-enemman-hallituksen-ilmastolinjoilta/"><div class="article-img"><img width="750" height="425" src="https://www.kansantahto.fi/wp-content/uploads/2020/02/49483042993_a65febc194_k-750x425.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div></a>      <div class="article-text pieni">
        <div class="post-meta">
          <a href="https://www.kansantahto.fi/./uutiset/" rel="category tag">Uutiset</a> | 5.2.2020 | <a href="https://www.kansantahto.fi/author/nikopeltokangas/" title="Kirjoittanut: Niko Peltokangas" rel="author">Niko Peltokangas</a>        </div>
        <div class="post-content">
          <a href="https://www.kansantahto.fi/vasemmalla-odotettiin-enemman-hallituksen-ilmastolinjoilta/"><h2>Vasemmalla odotettiin enemmän hallituksen ilmastolinjoilta</h2></a>
          <p>Hallitus julkaisi maanantaina suunnitelmansa, jolla tavoitellaan hallitusohjelmaan kirjattua hiilineutraalia valtiota vuoteen 2035 mennessä. Hiilineutraalius tarkoittaa... <a href="https://www.kansantahto.fi/vasemmalla-odotettiin-enemman-hallituksen-ilmastolinjoilta/">Lue&nbsp;lisää</a></p>
        </div>
      </div>
        </div>
  </div>
</div>
<footer>

  <div class="container-fluid footer-content">

    <div class="row">

      <div class="col-sm-3">

        <a style="background-image: url(https://www.kansantahto.fi/wp-content/themes/kansantahto/img/kansantahto_kt_logo.svg);" class="footer-logo" href="https://www.kansantahto.fi"></a>

      </div>

      <div class="col-sm-3 footer-col">

        <h2>Kansan Tahto</h2>

        <p>

          Mäkelininkatu 29, Oulu</br>

          puh. (08) 537 1722</br>

 <a href="mailto:ilmoitukset@kansantahto.fi">ilmoitukset@kansantahto.fi</a>

          <a href="mailto:toimitus@kansantahto.fi">toimitus@kansantahto.fi</a>

        </p>

      </div>

      <div class="col-sm-3 some footer-col">

        <a href="https://www.facebook.com/Kansan-Tahto-120525091616/?fref=ts"><i class="fa fa-facebook fa-4x" aria-hidden="true"></i></a>

        <a href="https://twitter.com/kansan_tahto"><i class="fa fa-twitter fa-4x" aria-hidden="true"></i></a>

        <a href="https://www.instagram.com/kansantahto/"><i class="fa fa-instagram fa-4x" aria-hidden="true"></i></a>

      </div>

      <div class="col-sm-3 footer-linkit">

        <h2>

          <a href="https://www.kansantahto.fi/info">Info</a>

          <a href="https://www.kansantahto.fi/tilaa">Tilaa</a>

          <a href="https://www.kansantahto.fi/wp-content/uploads/2020/02/kt-mediakortti-2020.pdf">Mediakortti</a>

        </h2>

      </div>

    </div>

  </div>

  
          <a class="tervehdys-link" href="https://www.kansantahto.fi/tervehdykset"><h3>Lähetä joulutervehdys</h3></a>

	
</footer>

<script src="https://www.kansantahto.fi/wp-content/themes/kansantahto/js/jquery.min.js"></script>

<script src="https://www.kansantahto.fi/wp-content/themes/kansantahto/js/bootstrap.min.js"></script>

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.kansantahto.fi\/vasemmiston-juhlavuosi-alkoi-utopioiden-pohtimisella\/":22153};
	</script>
						<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kansantahto.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansantahto.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.kansantahto.fi/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kansantahto.fi/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'124260998',post:'22153',tz:'2',srv:'www.kansantahto.fi'} ]);
	_stq.push([ 'clickTrackerInit', '124260998', '22153' ]);
</script>

</body>

</html>